Adobe - biuletyn bezpieczeństwa

Firma Adobe wydała biuletyn bezpieczeństwa APSB09-15. Informuje w nim o wykryciu krytycznych podatności w Adobe Reader oraz w Adobe Acrobat.

Łaty chronią użytkowników przed wykonaniem zdalnego kodu, wzrostem lokalnych uprawnień oraz atakiem typu DoS (Denial-of-Service).

Podatne systemy:

  • Adobe Reader 9.1.3 i wcześniejsze wersje dla systemów Windows, Macintosh oraz UNIX
  • Adobe Acrobat 9.1.3 i wcześniejsze wersje dla systemów Windows i Macintosh


Źródło:
http://www.adobe.com/support/security/bulletins/apsb09-15.html

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF