Biuletyn bezpieczeństwa Adobe APSB10-15

Firma Adobe wydała poprawki bezpieczeństwa likwidujące krytyczne błędy w swoich produktach Adobe Reader i Adobe Acrobat.

Wykryte podatności mogą spowodować awarię aplikacji, co w konsekwencji może pozwolić atakującemu na przejęcie kontroli nad zaatakowanym systemem.

Podatne systemy:

  • Adobe Reader 9.3.2 i wcześniejsze - wersje dla Windows, Macintosh i UNIX
  • Adobe Acrobat 9.3.2 i wcześniejsze - wersje dla systemów Windows i Macintosh

CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynem firmy Adobe APSB10-15 i zastosowanie wszelkich niezbędnych aktualizacji w celu zminimalizowania ryzyka.

źródło:
http://www.adobe.com/support/security/bulletins/apsb10-15.html

Ocena: 5/5 (2)
A
A+
A++
Drukuj
PDF