Podatność w oprogramowaniu Adobe Reader i Acrobat

W dniu dzisiejszym opublikowano informacje na temat luki w oprogramowaniu Adobe Reader 9.3.4 i wcześniejszych wersji tegoż oprogramowania na platformy Windows, Macintosh i UNIX.

Luka (CVE-2010-2883) została sklasyfikowana jako krytyczna i pozwala na potencjalne przejęcie kontroli nad zainfekowanym systemem operacyjnym. Firma Adobe uzyskała informacje o wzmożonej aktywności sieciowej mającej na celu próby exploitacji powyższej luki.
Więcej informacji dostępnych jest na stronie producenta: http://www.adobe.com/support/security/advisories/apsa10-02.html

Ocena: 5/5 (2)
A
A+
A++
Drukuj
PDF