Aktualizacja serwera BIND

Internet Systems Consortium (ISC) opublikowało aktualizacje do serwera BIND.

Luki zostały wykryte w wersjach: 9.6.3, 9.6-ESV-R4, 9.6-ESV-R4-P1, 9.6-ESV-R5b1 9.7.0, 9.7.0-P1, 9.7.0-P2, 9.7.1, 9.7.1-P1, 9.7.1-P2, 9.7.2, 9.7.2-P1, 9.7.2-P2, 9.7.2-P3, 9.7.3, 9.7.3-P1, 9.7.3-P2, 9.7.4b1 9.8.0, 9.8.0-P1, 9.8.0-P2, 9.8.0-P3, 9.8.1b1, 9.8.1b1.

Wykorzystanie ujawnionych podatności serwera może pozwolić atakującej osobie na przeprowadzenie ataku typu Denial of Service (DoS).

CERT.GOV.PL zaleca przeprowadzenie odpowiednich aktualizacji oprogramowania.

Źródło:
http://www.isc.org/software/bind/advisories/cve-2011-2464
http://www.isc.org/software/bind/advisories/cve-2011-2465
 

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF