Cisco - biuletyny bezpieczeństwa

Firma Cisco opublikowała dwa biuletyny bezpieczeństwa opisujące błędy w CiscoWorks LAN Management Solution, Cisco Unified Service Monitor oraz Cisco Unified Operations Manager.

Skuteczne wykorzystanie tych luk może pozwolić atakującemu na zdalne wykonanie kodu w celu przejęcia kontroli nad zaatakowanym urządzeniem.

Aktualizacja dotyczy następujących wersji:

  • CiscoWorks LAN Management Solution w wersjach 3.1, 3.2 oraz 4.0;
  • Wszystkie wersje Cisco Unified Service Monitor oraz Cisco Unified Operations Manager 8.6 i wcześniejszych.

CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynami firmy Cisco sa-20110914-lms oraz sa-20110914-cusm i zastosowanie wszelkich niezbędnych aktualizacji w celu zminimalizowania ryzyka.
 

Ocena: 1/5 (12)
A
A+
A++
Drukuj
PDF