Biuletyn Bezpieczeństwa Adobe dla Adobe Reader oraz Adobe Acrobat

Firma Adobe opublikowała biuletyn bezpieczeństwa dla programów Adobe Reader oraz Adobe Acrobat. Wykorzystanie wykrytych podatności może pozwolić atakującemu na przejęcie kontroli nad systemem użytkownika.

Podatne wersje:

  • Adobe Reader XI (11.0.02) oraz wersje wcześniejsze 11.x dla systemów Windows i Macintosh
  • Adobe Reader X (10.1.6) oraz wersje wcześniejsze 10.x dla systemów Windows i Macintosh
  • Adobe Reader 9.5.4 oraz wersje wcześniejsze 9.x dla systemów Windows, Macintosh i Linux
  • Adobe Acrobat XI (11.0.02) oraz wersje wcześniejsze 11.x dla systemów Windows i Macintosh
  • Adobe Acrobat X (10.1.6) oraz wersje wcześniejsze 10.x dla systemów Windows i Macintosh
  • Adobe Acrobat 9.5.4 oraz wersje wcześniejsze 9.x dla systemów Windows i Macintosh

CERT.GOV.PL zaleca użytkownikom zaktualizowanie produktów do ich najnowszych wersji.

Źródło: http://www.adobe.com/support/security/bulletins/apsb13-15.html


 

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF