Poprawki dla VMware ESX Server

VMware poinformowało o podatnościach występujących w VMware ESX Serwer, które mogą być wykorzystane przez lokalne złośliwe oprogramowanie w celu obejścia zabezpieczeń systemu.

Podatne wersje:

  • ESX 4.1
  • ESX 4.0 bez aktualizacji ESX400-201305001

Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z informacjami dostępnymi na stronie http://www.vmware.com/security/advisories/VMSA-2013-0007.html oraz zastosowanie wszelkich niezbędnych aktualizacji w celu minimalizacji zagrożeń.

Źródło: http://www.vmware.com/security/advisories/VMSA-2013-0007.html
 

Ocena: 5/5 (1)
A
A+
A++
Drukuj
PDF