Biuletyn bezpieczeństwa Cisco

Firma Cisco opublikowała biuletyn bezpieczeństwa zawierający informacje o luce występującej w Cisco Secure Access Control Server (ACS). Podatność może umożliwić zdalnemu atakującemu wykonanie dowolnego kodu.

Podatne wersje:

  • Cisco Secure Access Control Server w wersji od 4.0 do 4.2.1.15

Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynem oraz stosowanie się do dostępnych porad w celu minimalizacji zagrożeń.

Źródło:
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20130828-acs
 

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF