Biuletyn bezpieczeństwa Adobe dla Flash Player

Firma Adobe opublikowała biuletyn bezpieczeństwa dla programu Adobe Flash Player. Wykorzystanie wykrytych podatności może pozwolić atakującemu na przejęcie kontroli nad systemem użytkownika.

Podatne wersje:

  •     Adobe Flash Player 11.9.900.117 oraz wersje wcześniejsze dla systemów Windows i Macintosh
  •     Adobe Flash Player 11.2.202.310  oraz wersje wcześniejsze dla systemu Linux
  •     Adobe AIR 3.9.0.1030 oraz wersje wcześniejsze dla systemów  Windows and Macintosh
  •     Adobe AIR 3.9.0.1060 oraz wersje wcześniejsze dla systemu Android
  •     Adobe AIR 3.9.0.1030 SDK oraz wersje wcześniejsze
  •     Adobe AIR 3.9.0.1030 SDK & Compiler oraz wersje wcześniejsze

   
CERT.GOV.PL zaleca użytkownikom i administratorom zastosowanie wszelkich niezbędnych aktualizacji w celu minimalizacji zagrożeń.

Źródło: http://www.adobe.com/support/security/bulletins/apsb13-26.html

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF