Opera 19.00

Pojawiła się nowa wersja przeglądarki Opera 19.00. Luki występujące w poprzednich wersjach przeglądarki spowodowane są podatną wersją Chromium.

Zespół  CERT.GOV.PL  zaleca  użytkownikom  i  administratorom  zastosowanie  wszelkich niezbędnych aktualizacji w celu minimalizacji zagrożeń.


Źródło: http://www.opera.com/docs/changelogs/unified/1900/

Ocena: 5/5 (1)
A
A+
A++
Drukuj
PDF