Biuletyn bezpieczeństwa Adobe Flash Player

Firma Adobe opublikowała biuletyn bezpieczeństwa APSB14-04 dla programu Adobe Flash Player. Wykorzystanie wykrytych podatności może pozwolić atakującemu na zdalne przejęcie kontroli nad systemem użytkownika.

Podatne wersje:

  • Adobe Flash Player 12.0.0.43  oraz wersje wcześniejsze dla systemów Windows i Macintosh,
  • Adobe Flash Player 11.2.202.335  oraz wersje wcześniejsze dla systemów z rodziny Linux.

Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynem APSB14-04 firmy Adobe oraz zastosowanie aktualizacji, w celu zminimalizowania ryzyka.

Źródło:
http://helpx.adobe.com/security/products/flash-player/apsb14-04.htm

Ocena: 5/5 (1)
A
A+
A++
Drukuj
PDF