Biuletyn bezpieczeństwa Adobe Shockwave Player

Firma Adobe opublikowała biuletyn bezpieczeństwa APSB14-06 dla programu Adobe Shockwave Player. Wykorzystanie wykrytych podatności może pozwolić atakującemu na zdalne przejęcie kontroli nad systemem użytkownika.

Podatne wersje: 

  • Adobe Shockwave Player 12.0.7.148 oraz wersje wcześniejsze dla systemów Windows i Macintosh

Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynem APSB14-06 firmy Adobe oraz zastosowanie aktualizacji, w celu zminimalizowania ryzyka.

Źródło:
http://helpx.adobe.com/security/products/shockwave/apsb14-06.html

Ocena: 5/5 (1)
A
A+
A++
Drukuj
PDF