Biuletyn bezpieczeństwa Adobe Flash Player oraz AIR

Firma Adobe opublikowała biuletyn bezpieczeństwa APSB14-09 dla programu Adobe Flash Player oraz AIR. Wykorzystanie wykrytych podatności może pozwolić atakującemu na przejęcie kontroli nad systemem użytkownika.

Podatne wersje:

  • Flash Player 13.0.0.182 dla systemów Windows oraz Macintosh
  • Flash Player 11.7.700.275 dla systemów Windows oraz Macintosh
  • Flash Player 11.2.202.350 dla systemów Linux
  • AIR, AIR SDK, or AIR SDK Compiler 13.0.0.83 dla systemów Android, Windows, oraz Macintosh

Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynem APSB14-09 firmy Adobe oraz zastosowanie aktualizacji, w celu zminimalizowania ryzyka.


Źródło: http://helpx.adobe.com/security/products/flash-player/apsb14-09.html

Ocena: 5/5 (1)
A
A+
A++
Drukuj
PDF