Aktualizacja zabezpieczeń dla WordPress

Opublikowana została nowa wersja oprogramowania WordPress 4.2.2, łatająca podatności typu cross-site scripting wykryte w poprzednich wersjach oprogramowania. Wykorzystanie wykrytych błędów może umożliwić osobie atakującej na przejęcie kontroli nad podatną witryną.

Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zastosowanie aktualizacji, w celu minimalizacji zagrożeń.

Źródło:
https://wordpress.org/news/2015/04/wordpress-4-2-1/

Ocena: 5/5 (1)
A
A+
A++
Drukuj
PDF