Poprawki dla VMware

VMware poinformowało o podatnościach występujących w vCenter Server, vCloud Director, vRealize Automation Identity Appliance oraz w Client Integration Plugin. Luki wykryte w poprzednich wersjach oprogramowania mogą umożliwić osobie atakującej m.in. na uzyskanie dostępu do poufnych informacji.

Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z informacjami dostępnymi na stronie http://www.vmware.com/security/advisories/VMSA-2016-0004.html oraz zastosowanie wszelkich niezbędnych aktualizacji w celu minimalizacji zagrożeń.

Źródło:
http://www.vmware.com/security/advisories/VMSA-2016-0004.html

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF