Biuletyny bezpieczeństwa Cisco

Cisco opublikowała biuletyny bezpieczeństwa zwierające informacje o podatnościach występujących w oprogramowaniu firmy. Wykryte luki mogą umożliwić zdalnej osobie atakującej na przejęcie kontroli nad podatnym systemem.

Dostępne są poniższe aktualizacje:

  •     Cisco Wireless LAN Controller
  •     Cisco WebEx Meetings Player
  •     Cisco Virtual Media Packager
  •     Cisco Small Business 220 Series Smart Plus
  •     Cisco Small Business SPA3x/5x Series

    
Zespół CERT.GOV.PL zaleca użytkownikom i administratorom zapoznanie się z biuletynem oraz stosowanie się do dostępnych porad w celu minimalizacji zagrożeń oraz aktualizację oprogramowania.

Źródło:
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-wlc-2
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-wlc-1
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-webex
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-vmp
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-sps3
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-sps2
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-sps1
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-sps
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-spa
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-meetings-player
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-hcmf
http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160831-hcm

Ocena: 0/5 (0)
A
A+
A++
Drukuj
PDF